<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<title>Daily Egyptian : Opinion: How the 49ers protests emulate civil rights figures</title>
<meta name="description" content="The student news site of Southern Illinois University" />
<meta name="generator" content="WordPress 4.6.1" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<script type="text/javascript">
var addToHomeConfig = {
	expire: 10000,
	touchIcon: true
};
</script>

<link rel="stylesheet" href="http://dailyegyptian.com/wp-content/themes/snoflex/tools/addtohome/add2home.css">
<script type="application/javascript" src="http://dailyegyptian.com/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="Shortcut Icon" href="http://dailyegyptian.com/wp-content/uploads/2016/08/KYz96sCF-2.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Daily Egyptian RSS 2.0" href="http://dailyegyptian.com/feed/" />
<link rel="alternate" type="text/xml" title="Daily Egyptian RSS .92" href="http://dailyegyptian.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Daily Egyptian Atom 0.3" href="http://dailyegyptian.com/feed/atom/" />
<link rel="pingback" href="http://dailyegyptian.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="http://dailyegyptian.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="http://dailyegyptian.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="http://dailyegyptian.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="http://dailyegyptian.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="http://dailyegyptian.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
    $('#topstories').flexslider({
		animationSpeed: 666,
    	animationLoop: true,
    	smoothHeight: true,
		slideshowSpeed: 5000,
		slideshow: true,
	 
		animation: "fade"
	    });
  });


$(window).load(function() {
  // The slider being synced must be initialized first
  $('#carousel').flexslider({
    animation: 'slide',
    controlNav: false,
    directionNav: true,
    animationLoop: true,
    slideshow: false,
    itemWidth: 90,
    itemMargin: 5,
    touch: true,
    asNavFor: '#slideshow'
  });
   
  $('#slideshow').flexslider({
    animation: 'slide',
    smoothHeight: true,
    controlNav: false,
    directionNav: true,
    animationLoop: true,
    slideshow: false,
    touch: true,
    sync: "#carousel"
  });
});
</script>

<script type="text/javascript" src="http://dailyegyptian.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="http://dailyegyptian.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="http://dailyegyptian.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="http://dailyegyptian.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="http://dailyegyptian.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 
 <link rel="stylesheet" href="http://dailyegyptian.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="http://dailyegyptian.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="http://dailyegyptian.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="http://dailyegyptian.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The protest movement against racial injustice initiated by San Francisco 49ers quarterback Colin Kaepernick gained additional supporters Sunday afternoon."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dailyegyptian.com/59138/opinion/opinion-how-the-49ers-protests-emulate-civil-rights-figures-prompt-discourse/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opinion: How the 49ers protests emulate civil rights figures" />
<meta property="og:description" content="The protest movement against racial injustice initiated by San Francisco 49ers quarterback Colin Kaepernick gained additional supporters Sunday afternoon." />
<meta property="og:url" content="http://dailyegyptian.com/59138/opinion/opinion-how-the-49ers-protests-emulate-civil-rights-figures-prompt-discourse/" />
<meta property="og:site_name" content="Daily Egyptian" />
<meta property="article:publisher" content="https://www.facebook.com/dailyegyptian/" />
<meta property="article:section" content="Columns" />
<meta property="article:published_time" content="2016-09-20T21:51:35-05:00" />
<meta property="og:image" content="http://dailyegyptian.com/wp-content/uploads/2016/09/Kaepernick.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2066" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The protest movement against racial injustice initiated by San Francisco 49ers quarterback Colin Kaepernick gained additional supporters Sunday afternoon." />
<meta name="twitter:title" content="Opinion: How the 49ers protests emulate civil rights figures" />
<meta name="twitter:site" content="@dailyegyptian" />
<meta name="twitter:image" content="http://dailyegyptian.com/wp-content/uploads/2016/09/Kaepernick.jpg" />
<meta name="twitter:creator" content="@dailyegyptian" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Egyptian &raquo; How the 49ers protests emulate civil rights figures, prompt discourse Comments Feed" href="http://dailyegyptian.com/59138/opinion/opinion-how-the-49ers-protests-emulate-civil-rights-figures-prompt-discourse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailyegyptian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyphoto-css'  href='http://dailyegyptian.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='http://dailyegyptian.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://dailyegyptian.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://dailyegyptian.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dailyegyptian.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://dailyegyptian.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://dailyegyptian.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://dailyegyptian.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://dailyegyptian.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://dailyegyptian.com/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Glegoo%7CRoboto%7CGlegoo%7CGlegoo%7CGlegoo%7CRoboto%7CRoboto%7CGlegoo%7CGlegoo%7CRoboto%7CGilda+Display&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='snoadrotate-default-css-css'  href='http://dailyegyptian.com/wp-content/plugins/sno-ad-rotate/css/widget-default.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://dailyegyptian.com/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-16011853-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://dailyegyptian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dailyegyptian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://dailyegyptian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailyegyptian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailyegyptian.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://dailyegyptian.com/?p=59138' />
<link rel="alternate" type="application/json+oembed" href="http://dailyegyptian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyegyptian.com%2F59138%2Fopinion%2Fopinion-how-the-49ers-protests-emulate-civil-rights-figures-prompt-discourse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailyegyptian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyegyptian.com%2F59138%2Fopinion%2Fopinion-how-the-49ers-protests-emulate-civil-rights-figures-prompt-discourse%2F&#038;format=xml" />
<!-- BEGIN wp-parsely Plugin Version 1.9 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.9' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/dailyegyptian.com\/59138\/opinion\/opinion-how-the-49ers-protests-emulate-civil-rights-figures-prompt-discourse\/"},"headline":"How the 49ers protests emulate civil rights figures, prompt discourse","url":"http:\/\/dailyegyptian.com\/59138\/opinion\/opinion-how-the-49ers-protests-emulate-civil-rights-figures-prompt-discourse\/","thumbnailUrl":"http:\/\/dailyegyptian.com\/wp-content\/uploads\/2016\/09\/Kaepernick-70x70.jpg","image":{"@type":"ImageObject","url":"http:\/\/dailyegyptian.com\/wp-content\/uploads\/2016\/09\/Kaepernick-70x70.jpg"},"dateCreated":"2016-09-21T02:51:35Z","datePublished":"2016-09-21T02:51:35Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Columns","author":[{"@type":"Person","name":"Bill Lukitsch"}],"creator":["Bill Lukitsch"],"publisher":{"@type":"Organization","name":"Daily Egyptian"},"keywords":[]}   </script>
<!-- END wp-parsely Plugin Version 1.9 -->

	<meta property="og:title" content="How the 49ers protests emulate civil rights figures, prompt discourse" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Tyra Wooten" />
	<meta property="og:url" content="http://dailyegyptian.com/59138/opinion/opinion-how-the-49ers-protests-emulate-civil-rights-figures-prompt-discourse/" />
	<meta property="og:image" content="http://dailyegyptian.com/wp-content/uploads/2016/09/Kaepernick-900x620.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="620" />
	<meta property="og:site_name" content="Daily Egyptian" />
	<meta property="og:description"
          content="The protest movement against racial injustice and police brutality initiated by San Francisco 49ers quarterback Colin Kaepernick gained additional supporters Sunday afternoon during the team’s latest pre-game ceremony. Four more 49ers took a seat during the national anthem in North Carolina in Week 2, as athletes across the country have put the pre-game ceremony into..." />
	<meta property="article:section" content="Columns" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( http://dailyegyptian.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>

</head>

<body><ul id="menu"><li>	<form method="get" id="searchform" action="http://dailyegyptian.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href="http://dailyegyptian.com/category/news/">News</a></li><li><a href="http://dailyegyptian.com/category/news/campus/">Campus</a></li><li><a href="http://dailyegyptian.com/category/news/city/">City</a></li><li><a href="http://dailyegyptian.com/category/sports/">Sports</a></li><li><a href="http://dailyegyptian.com/category/sports/baseball/">Baseball</a></li><li><a href="http://dailyegyptian.com/category/sports/basketball/">Basketball</a></li><li><a href="http://dailyegyptian.com/category/sports/football/">Football</a></li><li><a href="http://dailyegyptian.com/category/sports/golf/">Golf</a></li><li><a href="http://dailyegyptian.com/category/sports/softball/">Softball</a></li><li><a href="http://dailyegyptian.com/category/sports/swimming/">Swimming</a></li><li><a href="http://dailyegyptian.com/category/sports/tennis/">Tennis</a></li><li><a href="http://dailyegyptian.com/category/sports/track-cross-country/">Track Cross Country</a></li><li><a href="http://dailyegyptian.com/category/sports/volleyball/">Volleyball</a></li><li><a href="http://dailyegyptian.com/category/opinion/">Opinion</a></li><li><a href="http://dailyegyptian.com/category/opinion/columns/">Columns</a></li><li><a href="http://dailyegyptian.com/category/opinion/editorials/">Editorials</a></li><li><a href="http://dailyegyptian.com/category/multimedia/">Multimedia</a></li><li><a href="http://dailyegyptian.com/category/multimedia/photos/">Photos</a></li><li><a href="http://dailyegyptian.com/category/multimedia/photos/featured-photos/">Featured</a></li><li><a href="http://dailyegyptian.com/category/multimedia/photos/news-photos/">News</a></li><li><a href="http://dailyegyptian.com/category/multimedia/photos/sports-photos/">Sports</a></li><li><a href="http://dailyegyptian.com/category/multimedia/videos/">Videos</a></li><li><a href="http://dailyegyptian.com/category/multimedia/videos/featured/">Featured</a></li><li><a href="http://dailyegyptian.com/category/multimedia/videos/news-videos/">News</a></li><li><a href="http://dailyegyptian.com/category/multimedia/videos/sports-videos/">Sports</a></li><li><a href="http://dailyegyptian.com/about/">About</a></li><li><a href="http://dailyegyptian.com/about/">About the DE</a></li><li><a href="http://dailyegyptian.com/advertising/">Advertising</a></li><li><a href="http://dailyegyptian.com/who-is-gus-bode/">Who is Gus Bode?</a></li><li><a href="http://dailyegyptian.com/destaff/">Staff</a></li><li><a href="http://dailyegyptian.com/category/about-the-de/apply/">Apply</a></li><li><a href="http://dailyegyptian.com/contact-us/">Contact Us</a></li><li><a href="http://dailyegyptian.campusave.com">Classifieds</a></li><li><a href="http://dailyegyptian.com/dawghouse-carbondale-apartments/">DawgHouse – Carbondale Apartments</a></li><li><a href="http://getcarbondalerentals.com">Carbondale Apartments</a></li><li><a href="http://dailyegyptian.campusave.com">Classified Ads - Carbondale</a></li><li><a href="http://dailyegyptian.campusave.com/student-loans">Student Loans</a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="http://dailyegyptian.com"><img src="http://dailyegyptian.com/wp-content/uploads/2016/09/de-header-sm-2.jpg" class="headerimage" alt="The student news site of Southern Illinois University" /></a></div><div class="headermedium" style="display:none"><a href="http://dailyegyptian.com"><img src="http://dailyegyptian.com/wp-content/uploads/2016/09/de-header-3.jpg" class="headerimage" alt="The student news site of Southern Illinois University" /></a></div><div class="headerlarge"><a href="http://dailyegyptian.com"><img src="http://dailyegyptian.com/wp-content/uploads/2016/09/de-header.jpg" class="headerimage" alt="The student news site of Southern Illinois University" /></a></div></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://dailyegyptian.com"><img src="http://dailyegyptian.com/wp-content/uploads/2016/09/de-header.jpg" class="headerimage" alt="The student news site of Southern Illinois University" /></a></div><div class="header-icons"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.instagram.com/dailyegyptian/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"></div>
        	</a><a target="_blank" href="https://twitter.com/dailyegyptian">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"></div>
        	</a><a target="_blank" href="https://www.facebook.com/dailyegyptian/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"></div>
        	</a><div class="social-spacer"></div></div><div class="header-search">	<form method="get" id="searchform" action="http://dailyegyptian.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</div></div></div><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="sf-menu sno-bottom-menu"><li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176"><a href="http://dailyegyptian.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-56599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56599"><a href="http://dailyegyptian.com/category/news/campus/">Campus</a></li>
	<li id="menu-item-56600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56600"><a href="http://dailyegyptian.com/category/news/city/">City</a></li>
</ul>
</li>
<li id="menu-item-56607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56607"><a href="http://dailyegyptian.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-56608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56608"><a href="http://dailyegyptian.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-56609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56609"><a href="http://dailyegyptian.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-56610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56610"><a href="http://dailyegyptian.com/category/sports/football/">Football</a></li>
	<li id="menu-item-56611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56611"><a href="http://dailyegyptian.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-56612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56612"><a href="http://dailyegyptian.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-56613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56613"><a href="http://dailyegyptian.com/category/sports/swimming/">Swimming</a></li>
	<li id="menu-item-56614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56614"><a href="http://dailyegyptian.com/category/sports/tennis/">Tennis</a></li>
	<li id="menu-item-56615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56615"><a href="http://dailyegyptian.com/category/sports/track-cross-country/">Track Cross Country</a></li>
	<li id="menu-item-56616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56616"><a href="http://dailyegyptian.com/category/sports/volleyball/">Volleyball</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-177"><a href="http://dailyegyptian.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-56601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56601"><a href="http://dailyegyptian.com/category/opinion/columns/">Columns</a></li>
	<li id="menu-item-56602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56602"><a href="http://dailyegyptian.com/category/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-566"><a href="http://dailyegyptian.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-56595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56595"><a href="http://dailyegyptian.com/category/multimedia/photos/">Photos</a>
	<ul class="sub-menu">
		<li id="menu-item-56596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56596"><a href="http://dailyegyptian.com/category/multimedia/photos/featured-photos/">Featured</a></li>
		<li id="menu-item-56597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56597"><a href="http://dailyegyptian.com/category/multimedia/photos/news-photos/">News</a></li>
		<li id="menu-item-56598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56598"><a href="http://dailyegyptian.com/category/multimedia/photos/sports-photos/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-56617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56617"><a href="http://dailyegyptian.com/category/multimedia/videos/">Videos</a>
	<ul class="sub-menu">
		<li id="menu-item-56618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56618"><a href="http://dailyegyptian.com/category/multimedia/videos/featured/">Featured</a></li>
		<li id="menu-item-56619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56619"><a href="http://dailyegyptian.com/category/multimedia/videos/news-videos/">News</a></li>
		<li id="menu-item-56620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56620"><a href="http://dailyegyptian.com/category/multimedia/videos/sports-videos/">Sports</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56649"><a href="http://dailyegyptian.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-56650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56650"><a href="http://dailyegyptian.com/about/">About the DE</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577"><a href="http://dailyegyptian.com/advertising/">Advertising</a></li>
	<li id="menu-item-56636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56636"><a href="http://dailyegyptian.com/who-is-gus-bode/">Who is Gus Bode?</a></li>
	<li id="menu-item-59148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59148"><a href="http://dailyegyptian.com/destaff/">Staff</a></li>
	<li id="menu-item-56443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56443"><a href="http://dailyegyptian.com/category/about-the-de/apply/">Apply</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="http://dailyegyptian.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-56639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56639"><a href="http://dailyegyptian.campusave.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://dailyegyptian.campusave.com', 'Classifieds');">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-56645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56645"><a href="http://dailyegyptian.com/dawghouse-carbondale-apartments/">DawgHouse – Carbondale Apartments</a></li>
	<li id="menu-item-56642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56642"><a href="http://getcarbondalerentals.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://getcarbondalerentals.com', 'Carbondale Apartments');">Carbondale Apartments</a></li>
	<li id="menu-item-56640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56640"><a href="http://dailyegyptian.campusave.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://dailyegyptian.campusave.com', 'Classified Ads &#8211; Carbondale');">Classified Ads &#8211; Carbondale</a></li>
	<li id="menu-item-56641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56641"><a href="http://dailyegyptian.campusave.com/student-loans" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://dailyegyptian.campusave.com/student-loans', 'Student Loans');">Student Loans</a></li>
</ul>
</li>
</ul></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
													menubuffer = 1;
																		var MenuBottomWidth = $('#subnavbarbackground').width() - 10;
						if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script><div id="fullwrap" style="position:relative;"><div id="outerbackgroundwrap"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id="contentleft"><div class="postarea"><h1 class="storyheadline">How the 49ers protests emulate civil rights figures, prompt discourse</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a rel="prettyPhoto[1]" href="http://dailyegyptian.com/wp-content/uploads/2016/09/Kaepernick-900x620.jpg" title="San Francisco 49ers quarterback Colin Kaepernick scrambles against the San Diego Chargers in the second quarter during a preseason game on Thursday, Sept. 1, 2016, at Qualcomm Stadium in San Diego. (K.C. Alfred/San Diego Union-Tribune/TNS)"><img src="http://dailyegyptian.com/wp-content/uploads/2016/09/Kaepernick-900x620.jpg" style="width:100%" class="catboxphoto" /></a></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">TNS</p><p class="photocaption">San Francisco 49ers quarterback Colin Kaepernick scrambles against the San Diego Chargers in the second quarter during a preseason game on Thursday, Sept. 1, 2016, at Qualcomm Stadium in San Diego. (K.C. Alfred/San Diego Union-Tribune/TNS)</p></div></div><div class="storydetails"><p><span class="storybyline">By <a href="http://dailyegyptian.com/staff/?writer=Tyra%20Wooten">Tyra Wooten</a></span><br /><span class="storydate">September 20, 2016</span><br /><span class="storycategory">Filed under <a href="http://dailyegyptian.com/category/opinion/columns/" rel="category tag">Columns</a>, <a href="http://dailyegyptian.com/category/opinion/" rel="category tag">Opinion</a></span></p></div><div class="sharing sharing-top"></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '59138';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

		<!-- AddThis Sharing Buttons above --><p id='graph1'>The protest movement against racial injustice and police brutality initiated by San Francisco 49ers quarterback Colin Kaepernick gained additional supporters Sunday afternoon during the team’s latest pre-game ceremony.</p>
<p id='graph2'>Four more 49ers took a seat during the national anthem in North Carolina in Week 2, as a<span style="font-weight: 400;">thletes across the country have put the pre-game ceremony into the spotlight since Kaepernick announced he would not stand for a country that oppresses people of color. The sit-down demonstrations have sparked discourse of social reform and prompted others to question whether the national anthem and American flag represent all Americans.</span></p>
<p id='graph3'><span style="font-weight: 400;">While Kaepernick’s tactics have dominated news headlines as of late, the measures are nothing new. </span></p>
<p id='graph4'><span style="font-weight: 400;">During the 1968 Summer Olympics, gold and bronze track and field medalists Tommie Smith and John Carlos stood with their heads bowed and fists raised as the American National Anthem played during the victory ceremony representing the civil rights movement. The iconic moment fortified a symbol of the struggle for civil rights in American history.</span></p>
<p id='graph5'><span style="font-weight: 400;">Tiffany Player, an SIU professor in Civil War History, said the act of protesting is a part of living in America.</span></p>
<p id='graph6'><span style="font-weight: 400;">“It&#8217;s a form of freedom of speech,” Player said of famous athletes who have brought the issue of social injustice to the forefront of conversation. “It&#8217;s an expression of their American identity.” </span></p>
<p id='graph7'><span style="font-weight: 400;">She added that demonstrations of so-called civil disobedience have been used throughout history by people of color to question America&#8217;s loyalty to them.</span></p>
<p id='graph8'><span style="font-weight: 400;">“Malcolm X and the Black Panthers criticized the traditional government and the symbols of the flag because it wasn’t a representative of the experience of African Americans,” Player said. </span></p>
<p id='graph9'>Player said “The Star-Spangled Banner” — w<span style="font-weight: 400;">ritten in 1814 by Francis Scott Key — wasn’t supposed to include women, Native Americans or African Americans. African Americans weren&#8217;t considered people, Native Americans were being stripped of their land and women weren&#8217;t able to vote.</span></p>
<p id='graph10'><span style="font-weight: 400;">Key was imprisoned in Maryland when he wrote and used the poem for whites who were vulnerable and saw hope when a glimpse of the flag appeared from the ceils. But when the song was written, Player said, it only pertained to white male citizens.</span></p>
<p id='graph11'><span style="font-weight: 400;">“Before the war, white, male citizens weren’t united because of disputes over the new colonies,” Player said. “And after having a common enemy,  which was Great Britain, it made white, male citizens unite.”</span></p>
<p id='graph12'><span style="font-weight: 400;">Meanwhile, while some choose not to participate in the protest, they still understand it and remain patriotic.</span></p>
<p id='graph13'><span style="font-weight: 400;">Jefferson Vea, an SIU football player from Orlando, Fla., whose parents are from Haiti, said he wouldn&#8217;t participate in the protest, but he understands the message.</span></p>
<p id='graph14'><span style="font-weight: 400;">“I feel like it’s a respect thing,” Vea said. “Even though my parents aren’t from America, I still say it.”</span></p>
<p id="graph20"><i>Staff writer </i><em>Tyra Wooten</em><i> can be reached at <span style="text-decoration: underline;"><a href="/cdn-cgi/l/email-protection#cdb9baa2a2b9a8a38da9aca4a1b4a8aab4bdb9a4aca3e3aea2a0"><span class="__cf_email__" data-cfemail="5a2e2d35352e3f341a3e3b3336233f3d232a2e333b3474393537">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span> or on Twitter </i><span style="text-decoration: underline;"><a href="https://twitter.com/twootenDE" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/twootenDE', '@');"><i>@</i></a></span><i><span style="text-decoration: underline;"><a href="https://twitter.com/twootenDE" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/twootenDE', 'twootenDE');">twootenDE</a></span>.</i></p>
<p id="graph21"><i>To stay up to date with all your southern Illinois news, follow the Daily Egyptian on </i><span style="text-decoration: underline;"><a href="https://www.facebook.com/dailyegyptian" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/dailyegyptian', 'Facebook');"><i>Facebook</i></a></span><i> and </i><span style="text-decoration: underline;"><a href="https://twitter.com/dailyegyptian" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/dailyegyptian', 'Twitter');"><i>Twitter</i></a></span><i>.</i></p>
<!-- AddThis Sharing Buttons below --></p><div id="story_bottom"></div><div id="storyshare" class="storyshare"><p></p></div><div class="clear"></div><div class="postmeta"></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><h2>Leave a Comment</h2></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="http://dailyegyptian.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="59138" /></p>



<p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="http://dailyegyptian.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div style="clear:both"></div><div class="widgetwrap sno-animate"><div><div id="ad-56630" class="snoadrotatewidgetwrap ad- ">
			 
				<a rel="nofollow" href="http://dailyegyptian.com/ads/quatros-badge/" target="_blank"><img src="http://dailyegyptian.com/wp-content/uploads/2016/07/quatrosBadge.jpg" class="centered" style="max-width:100%;"/></a>
	</div></div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><h2>Polls</h2></div><div class="widgetbody"><div id="polls-4" class="wp-polls">
	<form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="04f89bf6ef" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p>
		<p style="text-align: center;"><strong>How often do you visit DailyEgyptian.com?</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-14" name="poll_4" value="14" /> <label for="poll-answer-14">Multiple times a day</label></li>
		<li><input type="radio" id="poll-answer-15" name="poll_4" value="15" /> <label for="poll-answer-15">Once a day</label></li>
		<li><input type="radio" id="poll-answer-16" name="poll_4" value="16" /> <label for="poll-answer-16">Weekly</label></li>
		<li><input type="radio" id="poll-answer-17" name="poll_4" value="17" /> <label for="poll-answer-17">Monthly or more</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(4);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-4-loading" class="wp-polls-loading"><img src="http://dailyegyptian.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="/pollsarchive">Polls Archive</a></li></ul></div><div class="widgetfooter3"></div></div>
			<div class="widgetwrap sno-animate"><div style="overflow: hidden;
	border-top:0px solid #ffffff;
background: #ffffff;
margin-bottom:0px;
	">
<h4 class="widget8" style="
	background: #ffffff  !important;
	background-color: #ffffff !important; 
	color: #660000 !important; 
	padding: 0px 8px;
		font-size:20px !important;
	line-height:30px !important;
	 
	margin: 0px 0px 0px 10px;; 
		">
	Twitter</h4> 
</div>
<div class="widgetbody8" style="
 
background-color:#ffffff !important;
border:none!important;
">

			<div class="snotextwidget">		
				<a class="twitter-timeline" data-height="600" href="https://twitter.com/dailyegyptian">Tweets by dailyegyptian</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>			</div>

		<div class="widget-expander" style="padding-bottom:0px"></div><div class="clear"></div>

			</div>
			
		
</div>
</div></div></div></div></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="http://dailyegyptian.com">Daily Egyptian</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.instagram.com/dailyegyptian/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"></div>
        	</a><a target="_blank" href="https://twitter.com/dailyegyptian">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"></div>
        	</a><a target="_blank" href="https://www.facebook.com/dailyegyptian/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The student news site of Southern Illinois University</p></div><div class="footersearch">	<form method="get" id="searchform" action="http://dailyegyptian.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-extra-pages-container"><ul id="menu-extra-pages" class="footer-menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://dailyegyptian.com/staff/">Staff</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://dailyegyptian.com/about/">About</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2016  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a rel="nofollow" href="http://dailyegyptian.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
// start of scroll to view

$(document).ready(function() {

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">

( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16011853-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
		
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-31058813-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>		

	
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="dailyegyptian.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-16011853-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"dailyegyptian"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-d0fea478212cb83e1d0ab5dec58b0837","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-16011853-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"dailyegyptian"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":4,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ef881a45465cf1 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://dailyegyptian.com/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dailyegyptian.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/dailyegyptian.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyegyptian.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/dailyegyptian.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyegyptian.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://dailyegyptian.com/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://dailyegyptian.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto({ default_width: 750, default_height: 500 });
});
</script>
<!--wp_footer--></div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="http://dailyegyptian.com/">
											<label for="s" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
											<div type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"></div>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"></div></div><div id="search-top"><div class="sno-search-button fa fa-search"></div></div><div class="socialmedia"><div class="sharing sharing-top"></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '59138';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

		</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"></div></a></div><div class="lf_headerleft"><a href="/"><img src="http://dailyegyptian.com/wp-content/uploads/2016/09/de-header-sm-2.jpg" alt="The student news site of Southern Illinois University" /></a></div><div class="hover_title"><div class="hover_titletext"></div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt" action="http://dailyegyptian.com/">
									<label for="s" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176"><a href="http://dailyegyptian.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56599"><a href="http://dailyegyptian.com/category/news/campus/">Campus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56600"><a href="http://dailyegyptian.com/category/news/city/">City</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56607"><a href="http://dailyegyptian.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56608"><a href="http://dailyegyptian.com/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56609"><a href="http://dailyegyptian.com/category/sports/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56610"><a href="http://dailyegyptian.com/category/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56611"><a href="http://dailyegyptian.com/category/sports/golf/">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56612"><a href="http://dailyegyptian.com/category/sports/softball/">Softball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56613"><a href="http://dailyegyptian.com/category/sports/swimming/">Swimming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56614"><a href="http://dailyegyptian.com/category/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56615"><a href="http://dailyegyptian.com/category/sports/track-cross-country/">Track Cross Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56616"><a href="http://dailyegyptian.com/category/sports/volleyball/">Volleyball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-177"><a href="http://dailyegyptian.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56601"><a href="http://dailyegyptian.com/category/opinion/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56602"><a href="http://dailyegyptian.com/category/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-566"><a href="http://dailyegyptian.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56595"><a href="http://dailyegyptian.com/category/multimedia/photos/">Photos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56596"><a href="http://dailyegyptian.com/category/multimedia/photos/featured-photos/">Featured</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56597"><a href="http://dailyegyptian.com/category/multimedia/photos/news-photos/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56598"><a href="http://dailyegyptian.com/category/multimedia/photos/sports-photos/">Sports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56617"><a href="http://dailyegyptian.com/category/multimedia/videos/">Videos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56618"><a href="http://dailyegyptian.com/category/multimedia/videos/featured/">Featured</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56619"><a href="http://dailyegyptian.com/category/multimedia/videos/news-videos/">News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56620"><a href="http://dailyegyptian.com/category/multimedia/videos/sports-videos/">Sports</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56649"><a href="http://dailyegyptian.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56650"><a href="http://dailyegyptian.com/about/">About the DE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577"><a href="http://dailyegyptian.com/advertising/">Advertising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56636"><a href="http://dailyegyptian.com/who-is-gus-bode/">Who is Gus Bode?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59148"><a href="http://dailyegyptian.com/destaff/">Staff</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56443"><a href="http://dailyegyptian.com/category/about-the-de/apply/">Apply</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="http://dailyegyptian.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56639"><a href="http://dailyegyptian.campusave.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://dailyegyptian.campusave.com', 'Classifieds');">Classifieds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56645"><a href="http://dailyegyptian.com/dawghouse-carbondale-apartments/">DawgHouse – Carbondale Apartments</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56642"><a href="http://getcarbondalerentals.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://getcarbondalerentals.com', 'Carbondale Apartments');">Carbondale Apartments</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56640"><a href="http://dailyegyptian.campusave.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://dailyegyptian.campusave.com', 'Classified Ads &#8211; Carbondale');">Classified Ads &#8211; Carbondale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56641"><a href="http://dailyegyptian.campusave.com/student-loans" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://dailyegyptian.campusave.com/student-loans', 'Student Loans');">Student Loans</a></li>
</ul>
</li>
</ul></div></ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('.mobile-menu').height( $(window).height() - 95);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
							WindowHeight -= $('#commentswrap').height();		
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#f5f5f5', color: '#eee'});
					$('.sno-menu').css({ background: '#f5f5f5', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				
				if (NextScroll > CurrentScroll && $(document).scrollTop() > 300) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
												
													var lpb = $('.lf_headerleft').width();
							lpb += $('#sno_hoverbar .sno-menu').width(); 							var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < 300 && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>